<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />



<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.elheraldoslp.com.mx/wp-content/uploads/2013/06/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elheraldoslp.com.mx/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://elheraldoslp.com.mx/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://elheraldoslp.com.mx/feed/atom/" />
<link rel="pingback" href="http://elheraldoslp.com.mx/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7763824-25', 'auto');
  ga('send', 'pageview');

</script>
<title>JMC lleva 46.7% de la meta en generación de empleos: MLN &#8211; El Heraldo de San Luis Potosi</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de San Luis Potosi &raquo; Feed" href="http://elheraldoslp.com.mx/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elheraldoslp.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=9684089f6b8202a79fcfcdc5a7cb4b97"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/style.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/reset.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/flexslider.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/media-queries.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel-gallery/styles.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/recent-posts-slider/css/style.css?ver=9684089f6b8202a79fcfcdc5a7cb4b97' type='text/css' media='all' />
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://elheraldoslp.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elheraldoslp.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elheraldoslp.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mañana arranca el evento cultural y recreativo «Descubre Bocas»' href='http://elheraldoslp.com.mx/2017/10/20/manana-arranca-el-evento-cultural-y-recreativo-descubre-bocas/' />
<link rel='next' title='Inaugura JMCL planta de capital alemán' href='http://elheraldoslp.com.mx/2017/10/20/inaugura-jmcl-planta-de-capital-aleman/' />

<link rel="canonical" href="http://elheraldoslp.com.mx/2017/10/20/jmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln/" />
<link rel='shortlink' href='http://elheraldoslp.com.mx/?p=970801' />
<link rel="alternate" type="application/json+oembed" href="http://elheraldoslp.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felheraldoslp.com.mx%2F2017%2F10%2F20%2Fjmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elheraldoslp.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felheraldoslp.com.mx%2F2017%2F10%2F20%2Fjmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://elheraldoslp.com.mx/2017/10/20/jmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln/" />
            <meta property="og:title" content="JMC lleva 46.7% de la meta en generación de empleos: MLN" />
            <meta property="og:description" content="SLP mantiene tasa de crecimiento del 7.5 por ciento en generación de empleos, por arriba de la media nacional, asegurea Manuel Lozano NietoLa creación de 100 mil empleos dur" />
            <meta property="og:site_name" content="El Heraldo de San Luis Potosi" />
            <meta property="og:image" content="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="SLP mantiene tasa de crecimiento del 7.5 por ciento en generación de empleos, por arriba de la media nacional, asegurea Manuel Lozano NietoLa creación de 100 mil empleos dur" />
            <meta itemprop="image" content="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2.jpg" />
            

<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<style type="text/css" media="screen"></style>
<style type='text/css'>

a, a:visited { color: #004276; }
h3.category-heading, .toggle { background: #1c38a8; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #1c38a8; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #1c38a8 url(http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #1c38a8; }
#main-nav-wrapper { background: #555555 url(http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #1c38a8; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #1c38a8;
	}

#nav-mobi select { background: #555555  url(http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #1c38a8; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>

<style type="text/css">
#home-left {
	width: 306px;
	}

#sidebar-home-wrapper {
	width: 614px;
	}

#home-right {
	width: 260px;
	}

#main-home {
	width: 300px;
	}

#catimagen {
/*margin-bottom:263px;*/
}

.categoria-flex a{
	font: 700 11px/10px sans-serif;
	color: #ba211e;
	margin: 10px 0;
	text-transform:uppercase;
}
.categoria-flex{
	display:block;
	clear:both;
	}

.main-headlinecat{
	color: #333;
	font: 700 30px/29px 'Open Sans Condensed', sans-serif;
	margin: 10px 0;
	width: 100%;
}
.headline-smallcat{
	color: #333;
	font: 700 25px/24px 'Open Sans Condensed', sans-serif;
	margin: 10px 0;
	width: 100%;
}
.category-links p{
	font: 700 20px/20px sans-serif;

}
.headline-featcat{
	color: #333;
	font: 700 18px/16px 'Open Sans Condensed', sans-serif;
	margin: 5px 0;
	width: 100%;
	padding-bottom:5px;
	display:block;
	clear:both;
}
.headline-featcat-main{
	color: #333;
	font: 700 26px/22px 'Open Sans Condensed', sans-serif;
	margin: 5px 0;
	width: 100%;
	padding-bottom:5px;
	display:block;
	clear:both;
}

.social-box
{
display:none;
}

#author-info
{
display:none;
}

#leaderboard
{
height:auto;
}

#menu-secciones a
{
padding:9px 15px 9px 15px!important;
}


.addthis_counter
{
display:none!important;
}

.multi-category-headlines li
{
height:35px;
}

.post-image
{
font-weight:bold;
font-style:italic;
}

#featured-container
{
display:none!important;
}

.ticker-list
{
display:none!important;
}

@media screen and (max-width: 940px){
    .side-home
{
margin-left:50px;
}
}

.centered
{
text-align:center;
}

.ticker-heading
{
display:none;
}

.addthis_button_print, .addthis_button_favorites,
.addthis_button_compact, .social-comments
{
display:none;
}


.rss-but
{
display:none!important;
}</style>

<!-- Magic Zoom WordPress module version v5.12.31 [v1.4.21:v4.5.30] -->
<link type="text/css" href="http://elheraldoslp.com.mx/wp-content/plugins/mod_wordpress_magiczoom/magiczoom/core/magiczoom.css" rel="stylesheet" media="screen" />
<script type="text/javascript" src="http://elheraldoslp.com.mx/wp-content/plugins/mod_wordpress_magiczoom/magiczoom/core/magiczoom.js"></script>
<script type="text/javascript" src="http://elheraldoslp.com.mx/wp-content/plugins/mod_wordpress_magiczoom/magiczoom/core/magictoolbox.utils.js"></script>
<script type="text/javascript">MagicZoom.options = {'opacity': 50,
'zoom-width': 900,
'zoom-height': 800,
'zoom-position': 'left',
'selectors-change': 'click',
'smoothing-speed': 40,
'zoom-distance': 15,
'selectors-mouseover-delay': 60,
'zoom-fade-in-speed': 200,
'zoom-fade-out-speed': 200,
'fps': 25,
'loading-msg': 'Loading zoom...',
'loading-opacity': 75,
'loading-position-x': -1,
'loading-position-y': -1,
'x': -1,
'y': -1,
'selectors-effect': 'fade',
'selectors-effect-speed': 400,
'show-title': 'top',
'drag-mode': false,
'always-show-zoom': false,
'smoothing': true,
'opacity-reverse': false,
'click-to-activate': false,
'click-to-deactivate': false,
'preload-selectors-small': true,
'preload-selectors-big': false,
'zoom-fade': true,
'show-loading': true,
'move-on-click': true,
'preserve-position': false,
'fit-zoom-window': true,
'entire-image': false,
'hint': true,
'disable-zoom': false,
'right-click': false,
'zoom-align': 'bottom',
'zoom-window-effect': 'shadow',
'selectors-class': '',
'hint-text': 'Zoom',
'initialize-on': 'load',
'hint-position': 'tl',
'hint-opacity': 75}</script>
</head>

<body class="post-template-default single single-post postid-970801 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-205531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205531"><a href="http://elheraldoslp.com.mx/category/minuto-a-minuto/">Minuto a Minuto</a></li>
<li id="menu-item-205518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205518"><a href="http://elheraldoslp.com.mx/denuncia-ciudadana/">Denuncia ciudadana</a></li>
<li id="menu-item-205517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205517"><a href="http://elheraldoslp.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-205519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205519"><a href="http://elheraldoslp.com.mx/contactanos/">Contáctanos</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://elheraldoslp.com.mx/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					 <a href=http://uvs.edu.mx/ > <img src="http://elheraldoslp.com.mx/wp-content/uploads/2016/07/Cintillo-5-x-29.2-01.jpeg"/></a>

<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/54b3cfb1dde068844a2cc79d631f161e.min.js?20170519=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-282366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282366"><a href="/">Inicio</a></li>
<li id="menu-item-205521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205521"><a href="http://elheraldoslp.com.mx/category/local/">Local</a></li>
<li id="menu-item-205523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205523"><a href="http://elheraldoslp.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-205524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205524"><a href="http://elheraldoslp.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-205522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205522"><a href="http://elheraldoslp.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-205525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205525"><a href="http://elheraldoslp.com.mx/category/sucesos/">Sucesos</a></li>
<li id="menu-item-205526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205526"><a href="http://elheraldoslp.com.mx/category/gente/">Gente</a>
<ul  class="sub-menu">
	<li id="menu-item-207749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207749"><a href="http://elheraldoslp.com.mx/category/gente/cultura/">Cultura</a></li>
	<li id="menu-item-207751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207751"><a href="http://elheraldoslp.com.mx/category/gente/salud/">Salud</a></li>
	<li id="menu-item-207750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207750"><a href="http://elheraldoslp.com.mx/category/gente/espectaculos/">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-205528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205528"><a href="http://elheraldoslp.com.mx/category/empresas/">Empresas</a></li>
<li id="menu-item-205529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205529"><a href="http://elheraldoslp.com.mx/category/tecnologia/">Tecnología</a></li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-secciones-container"><select><option value="#">Menu</option><option value="/">Inicio</option>
<option value="http://elheraldoslp.com.mx/category/local/">Local</option>
<option value="http://elheraldoslp.com.mx/category/nacional/">Nacional</option>
<option value="http://elheraldoslp.com.mx/category/internacional/">Internacional</option>
<option value="http://elheraldoslp.com.mx/category/deportes/">Deportes</option>
<option value="http://elheraldoslp.com.mx/category/sucesos/">Sucesos</option>
<option value="http://elheraldoslp.com.mx/category/gente/">Gente	<option value="http://elheraldoslp.com.mx/category/gente/cultura/">-Cultura</option>
	<option value="http://elheraldoslp.com.mx/category/gente/salud/">-Salud</option>
	<option value="http://elheraldoslp.com.mx/category/gente/espectaculos/">-Espectáculos</option>
</option>
<option value="http://elheraldoslp.com.mx/category/empresas/">Empresas</option>
<option value="http://elheraldoslp.com.mx/category/tecnologia/">Tecnología</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://elheraldoslp.com.mx"><img itemprop="logo" src="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/logo-elheraldo.png" alt="El Heraldo de San Luis Potosi" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/ElHeraldoSanLuisPotosi" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/elheraldoslp" alt="Twitter" class="twitter-but" target="_blank"></a></li>																					<li><a href="https://www.youtube.com/channel/UCU-iVW2zxFPTZozWHckXsyw" alt="Google Plus" class="google-but" target="_blank"></a></li>																					<li><a href="http://elheraldoslp.com.mx/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-970801 post type-post status-publish format-standard has-post-thumbnail hentry category-estado category-minuto-a-minuto">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://elheraldoslp.com.mx">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://elheraldoslp.com.mx/category/estado/">Estado</a>  &nbsp; &gt; &nbsp;  <span class="current">JMC lleva 46.7% de la meta en generación de empleos: MLN</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">JMC lleva 46.7% de la meta en generación de empleos: MLN</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://elheraldoslp.com.mx/author/redaccion/" title="Entradas de Redaccion El Heraldo SLP" rel="author">Redaccion El Heraldo SLP</a> on 20 octubre, 2017			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<a href="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2.jpg">
							<div class="post-image">
								<img width="300" height="336" src="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2-300x336.jpg 300w, http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2-420x470.jpg 420w, http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2-199x223.jpg 199w, http://elheraldoslp.com.mx/wp-content/uploads/2017/10/76e2aa345-meme-2-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />															</div>
							</a><!--post-image-->
																					<div class="at-above-post addthis_tool" data-url="http://elheraldoslp.com.mx/2017/10/20/jmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln/"></div><blockquote>
<p style="text-align: justify;"><strong><em>SLP mantiene tasa de crecimiento del 7.5 por ciento en generación de empleos, por arriba de la media nacional, asegurea Manuel Lozano Nieto</em></strong></p>
</blockquote>
<p style="text-align: justify;">La creación de 100 mil empleos durante este sexenio, es una promesa de campaña cumplida por el gobernador Juan Manuel Carreras López, pues en este rubro se presenta un cumplimiento en este rubro del 46.7 por ciento, aseguró en entrevista Manuel Lozano Nieto titular de la Secretaría del Trabajo y Previsión Social.</p>
<p style="text-align: justify;">Explicó que en los dos primeros años de la actual administración estatal, se han creado al menos 46 mil 742 empleos. Además recordó que de acuerdo a la  medición más reciente del Instituto Mexicano del Seguro Social, la entidad potosina apareció con 422 mil 825 trabajos afiliados.</p>
<p style="text-align: justify;">Manuel Lozano, explicó que la tendencia en generación de empleo es positiva y con cifras históricas. “En 2017 acumulan la creación de 27 mil 278 empleos, el antecedente más parecido data del año 2010, cuando registraron 17 mil 084, tras la crisis económica que afectó al país en 2009”, acotó.</p>
<p style="text-align: justify;">Además el titular de la Secretaria del Trabajo, también destacó que en este año San Luis Potosí mantiene una tasa de crecimiento del 7.5 por ciento en la generación de empleo, por arriba de la media nacional de 4.3%.</p>
<p style="text-align: justify;">Además destacó que la entidad ha mantenido una Tasa de Desempleo Abierta por debajo de la media nacional, en el primer trimestre de 2017 fue de 1.97 por ciento y en la medición más reciente registró 2.58. “En ambos casos, por abajo de la media nacional”, finalizó.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://elheraldoslp.com.mx/2017/10/20/jmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
						




		</div><!--content-area-->
		<div class="post-tags">
					</div><!--post-tags-->
						<div id="author-info">
				<div id="author-image">
					<img alt='' src='http://0.gravatar.com/avatar/0a7309e63ff4f7872bd7226ad7ef182b?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0a7309e63ff4f7872bd7226ad7ef182b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div><!--author-image-->
				<div id="author-desc">
					<h4>About Redaccion El Heraldo SLP</h4>
									</div><!--author-desc-->
			</div><!--author-info-->
											

	
	</div><!--post-area-->





</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://elheraldoslp.com.mx/2014/12/02/version-impresa-1123/" rel="bookmark" class="main-headline">Versión Impresa</a>
					<p>Mueve el mouse sobre la imágen</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted diciembre 2, 2014</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2014/12/02/version-impresa-1123/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2014/08/23/mexico-eliminado-de-serie-mundial-de-pequenas-ligas/" rel="bookmark" class="main-headline">México, eliminado de Serie Mundial de Pequeñas Ligas</a>
					<p>México, eliminado de Serie Mundial de Pequeñas Ligas Japón arrasó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 23, 2014</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2014/08/23/mexico-eliminado-de-serie-mundial-de-pequenas-ligas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/10/21/pese-a-que-fueron-reprobados-en-control-y-confianza-muchos-policias-siguen-laborando/" rel="bookmark" class="main-headline">Pese a que fueron reprobados en control y confianza, muchos policías siguen laborando</a>
					<p>&nbsp; DISPOSICIÓN.- Existe disposición por parte del ramo hotelero para...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted octubre 21, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/10/21/pese-a-que-fueron-reprobados-en-control-y-confianza-muchos-policias-siguen-laborando/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/10/20/cobach-analiza-construccion-de-plantel-en-villa-de-reyes/" rel="bookmark" class="main-headline">COBACH analiza construcción de plantel en Villa de Reyes</a>
					<p>Estiman que la demanda de educación media superior incrementará en...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted octubre 20, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/10/20/cobach-analiza-construccion-de-plantel-en-villa-de-reyes/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/10/20/diputados-destacan-desarrollo-economico-en-administracion-de-jmc/" rel="bookmark" class="main-headline">Diputados destacan desarrollo económico en administración de JMC</a>
					<p>Inversionistas de todo el mundo están conociendo y están físicamente...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted octubre 20, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/10/20/diputados-destacan-desarrollo-economico-en-administracion-de-jmc/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/10/20/buscan-consolidar-el-crecimiento-de-cerro-de-san-pedro/" rel="bookmark" class="main-headline">Buscan consolidar el crecimiento de Cerro de San Pedro</a>
					<p> Juan Manuel Carreras López, entregó obras en infraestructura vial, turística...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted octubre 20, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/10/20/buscan-consolidar-el-crecimiento-de-cerro-de-san-pedro/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/10/20/inaugura-jmcl-planta-de-capital-aleman/" rel="bookmark" class="main-headline">Inaugura JMCL planta de capital alemán</a>
					<p>La inversión es de 100 millones de pesos y generará...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted octubre 20, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/10/20/inaugura-jmcl-planta-de-capital-aleman/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/10/20/jmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln/" rel="bookmark" class="main-headline">JMC lleva 46.7% de la meta en generación de empleos: MLN</a>
					<p>SLP mantiene tasa de crecimiento del 7.5 por ciento en...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted octubre 20, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/10/20/jmc-lleva-46-7-de-la-meta-en-generacion-de-empleos-mln/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/10/20/manana-arranca-el-evento-cultural-y-recreativo-descubre-bocas/" rel="bookmark" class="main-headline">Mañana arranca el evento cultural y recreativo «Descubre Bocas»</a>
					<p>La delegación municipal propone un fin de semana diferente con ...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted octubre 20, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/10/20/manana-arranca-el-evento-cultural-y-recreativo-descubre-bocas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="text-11" class="widget-impar widget-primero widget-1 sidebar-widget widget_text"><h3>Síguenos en Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoslp" data-widget-id="335149493156716544" data-chrome="noscrollbar" data-chrome="noborders">Tweets by @ElHeraldoslp</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-13" class="widget-par widget-último widget-2 sidebar-widget widget_text"><h3>Síguenos en Facebook </h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElHeraldoSanLuisPotosi%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="pagesinwidgets_page_section-2" class="widget-impar widget-primero widget-1 footer-widget pagesinwidgets_page_section">					<div class="homepage_section">
						<div class="at-above-post addthis_tool" data-url="http://elheraldoslp.com.mx/investigaciones-destacadas/"></div><p><span class="MagicToolboxContainer  alignleft"><a class="MagicZoom" id="MagicZoomImagea3680f324d6722cade4bd679b54782be" href="http://elheraldoslp.com.mx/wp-content/uploads/2016/09/ESPECIAL-FIN-DE-SEMANA-DIA-DEL-MEDICO-23-de-octubre-de-2017.jpg" ><img itemprop="image" src="http://elheraldoslp.com.mx/wp-content/uploads/2016/09/ESPECIAL-FIN-DE-SEMANA-DIA-DEL-MEDICO-23-de-octubre-de-2017-567x1024.jpg" alt="" /></a><br /><span class="MagicToolboxMessage">Mueve el mouse sobre la imágen</span></span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://elheraldoslp.com.mx/investigaciones-destacadas/"></div><!-- AddThis Share Buttons generic via filter on the_content -->						</div>
					</div><div id="pagesinwidgets_page_section-3" class="widget-par widget-2 footer-widget pagesinwidgets_page_section">					<div class="homepage_section">
						<div class="at-above-post addthis_tool" data-url="http://elheraldoslp.com.mx/investigaciones-especiales-2/"></div><p><span class="MagicToolboxContainer  alignleft"><a class="MagicZoom" id="MagicZoomImage722263a3b21c50eca2e9694a905419ee" href="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/ESPECIAL-DIA-INTERNACIONAL-CONTRA-EL-CANCER-CORREGIDO.jpg" ><img itemprop="image" src="http://elheraldoslp.com.mx/wp-content/uploads/2017/10/ESPECIAL-DIA-INTERNACIONAL-CONTRA-EL-CANCER-CORREGIDO-562x1024.jpg" alt="" /></a><br /><span class="MagicToolboxMessage">Mueve el mouse sobre la imágen</span></span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://elheraldoslp.com.mx/investigaciones-especiales-2/"></div><!-- AddThis Share Buttons generic via filter on the_content -->						</div>
					</div><div id="pagesinwidgets_page_section-4" class="widget-impar widget-último widget-3 footer-widget pagesinwidgets_page_section">					<div class="homepage_section">
						<div class="at-above-post addthis_tool" data-url="http://elheraldoslp.com.mx/investigaciones-especiales-3/"></div><p><span class="MagicToolboxContainer  alignleft"><a class="MagicZoom" id="MagicZoomImage26c0381c5da1effe3f11ed74e6ea51b6" href="http://elheraldoslp.com.mx/wp-content/uploads/2015/04/ADICCIONES-CIGARRO.jpg" ><img itemprop="image" src="http://elheraldoslp.com.mx/wp-content/uploads/2015/04/ADICCIONES-CIGARRO-562x1024.jpg" alt="" /></a><br /><span class="MagicToolboxMessage">Mueve el mouse sobre la imágen</span></span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://elheraldoslp.com.mx/investigaciones-especiales-3/"></div><!-- AddThis Share Buttons generic via filter on the_content -->						</div>
					</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205531"><a href="http://elheraldoslp.com.mx/category/minuto-a-minuto/">Minuto a Minuto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205518"><a href="http://elheraldoslp.com.mx/denuncia-ciudadana/">Denuncia ciudadana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205517"><a href="http://elheraldoslp.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205519"><a href="http://elheraldoslp.com.mx/contactanos/">Contáctanos</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2014 El Heraldo de San Luis Potosi. Sitio desarrollado por <a href="http://www.swsmexico.com">SWS Mexico</a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"AddThis","anonymous_profile_id":"wp-79f886184e5bd8f621c73106b7fc8137","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d14f2c281c4cad" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elheraldoslp.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/jquery.flexslider.js?ver=9684089f6b8202a79fcfcdc5a7cb4b97'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/jquery.elastislide.js?ver=9684089f6b8202a79fcfcdc5a7cb4b97'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/respond.min.js?ver=9684089f6b8202a79fcfcdc5a7cb4b97'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/retina.js?ver=9684089f6b8202a79fcfcdc5a7cb4b97'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-includes/js/wp-embed.min.js?ver=9684089f6b8202a79fcfcdc5a7cb4b97'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>