<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />



<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.elheraldoslp.com.mx/wp-content/uploads/2013/06/favicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elheraldoslp.com.mx/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://elheraldoslp.com.mx/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://elheraldoslp.com.mx/feed/atom/" />
<link rel="pingback" href="http://elheraldoslp.com.mx/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7763824-25', 'auto');
  ga('send', 'pageview');

</script>
<title>Hay que parar los discursos de odio &#8211; El Heraldo de San Luis Potosi</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de San Luis Potosi &raquo; Feed" href="http://elheraldoslp.com.mx/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elheraldoslp.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=535cec8e7b1e50b9f2896f17c6ef37f7"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/style.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/reset.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/flexslider.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/css/media-queries.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel-gallery/styles.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/recent-posts-slider/css/style.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://elheraldoslp.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elheraldoslp.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elheraldoslp.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El gran negocio de la venta de alcohol a menores en el EdoMex' href='http://elheraldoslp.com.mx/2017/08/19/el-gran-negocio-de-la-venta-de-alcohol-a-menores-en-el-edomex/' />

<link rel="canonical" href="http://elheraldoslp.com.mx/2017/08/19/hay-que-parar-los-discursos-de-odio/" />
<link rel='shortlink' href='http://elheraldoslp.com.mx/?p=919917' />
<link rel="alternate" type="application/json+oembed" href="http://elheraldoslp.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felheraldoslp.com.mx%2F2017%2F08%2F19%2Fhay-que-parar-los-discursos-de-odio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elheraldoslp.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felheraldoslp.com.mx%2F2017%2F08%2F19%2Fhay-que-parar-los-discursos-de-odio%2F&#038;format=xml" />

        <!--/ Facebook Thumb Fixer Open Graph /-->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://elheraldoslp.com.mx/2017/08/19/hay-que-parar-los-discursos-de-odio/" />
        <meta property="og:title" content="Hay que parar los discursos de odio" />
        <meta property="og:description" content="Vivimos tiempos repelentes, donde nadie escucha al corazón y el corazón es nuestra gnosis. Un verdadero tesoro que aniquilamos. Los efectos de esta frialdad son bien palpables. El mundo se mundializa, pero no se armoniza. La interdependencia de los caminantes se ext" />
        <meta property="og:site_name" content="El Heraldo de San Luis Potosi" />
        <meta property="og:image" content="http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3.jpg" />

        <meta itemscope itemtype="article" />
        <meta itemprop="description" content="Vivimos tiempos repelentes, donde nadie escucha al corazón y el corazón es nuestra gnosis. Un verdadero tesoro que aniquilamos. Los efectos de esta frialdad son bien palpables. El mundo se mundializa, pero no se armoniza. La interdependencia de los caminantes se ext" />
        <meta itemprop="image" content="http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3.jpg" />
        

<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<style type="text/css" media="screen"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elheraldoslp.com.mx/?wordfence_logHuman=1&hid=7C74EEC112575D10C2C29B19741739A3');
</script>
<style type='text/css'>

a, a:visited { color: #004276; }
h3.category-heading, .toggle { background: #1c38a8; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #1c38a8; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #1c38a8 url(http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #1c38a8; }
#main-nav-wrapper { background: #555555 url(http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #1c38a8; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #1c38a8;
	}

#nav-mobi select { background: #555555  url(http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #1c38a8; }
#wallpaper { background: url(http://elheraldoslp.com.mx/wp-content/uploads/2017/02/Sin-título-1-1.jpg) no-repeat 50% 0; }

</style>

<style type="text/css">
#home-left {
	width: 306px;
	}

#sidebar-home-wrapper {
	width: 614px;
	}

#home-right {
	width: 260px;
	}

#main-home {
	width: 300px;
	}

#catimagen {
/*margin-bottom:263px;*/
}

.categoria-flex a{
	font: 700 11px/10px sans-serif;
	color: #ba211e;
	margin: 10px 0;
	text-transform:uppercase;
}
.categoria-flex{
	display:block;
	clear:both;
	}

.main-headlinecat{
	color: #333;
	font: 700 30px/29px 'Open Sans Condensed', sans-serif;
	margin: 10px 0;
	width: 100%;
}
.headline-smallcat{
	color: #333;
	font: 700 25px/24px 'Open Sans Condensed', sans-serif;
	margin: 10px 0;
	width: 100%;
}
.category-links p{
	font: 700 20px/20px sans-serif;

}
.headline-featcat{
	color: #333;
	font: 700 18px/16px 'Open Sans Condensed', sans-serif;
	margin: 5px 0;
	width: 100%;
	padding-bottom:5px;
	display:block;
	clear:both;
}
.headline-featcat-main{
	color: #333;
	font: 700 26px/22px 'Open Sans Condensed', sans-serif;
	margin: 5px 0;
	width: 100%;
	padding-bottom:5px;
	display:block;
	clear:both;
}

.social-box
{
display:none;
}

#author-info
{
display:none;
}

#leaderboard
{
height:auto;
}

#menu-secciones a
{
padding:9px 15px 9px 15px!important;
}


.addthis_counter
{
display:none!important;
}

.multi-category-headlines li
{
height:35px;
}

.post-image
{
font-weight:bold;
font-style:italic;
}

#featured-container
{
display:none!important;
}

.ticker-list
{
display:none!important;
}

@media screen and (max-width: 940px){
    .side-home
{
margin-left:50px;
}
}

.centered
{
text-align:center;
}

.ticker-heading
{
display:none;
}

.addthis_button_print, .addthis_button_favorites,
.addthis_button_compact, .social-comments
{
display:none;
}


.rss-but
{
display:none!important;
}</style>

<!-- Magic Zoom WordPress module version v5.12.31 [v1.4.21:v4.5.30] -->
<link type="text/css" href="http://elheraldoslp.com.mx/wp-content/plugins/mod_wordpress_magiczoom/magiczoom/core/magiczoom.css" rel="stylesheet" media="screen" />
<script type="text/javascript" src="http://elheraldoslp.com.mx/wp-content/plugins/mod_wordpress_magiczoom/magiczoom/core/magiczoom.js"></script>
<script type="text/javascript" src="http://elheraldoslp.com.mx/wp-content/plugins/mod_wordpress_magiczoom/magiczoom/core/magictoolbox.utils.js"></script>
<script type="text/javascript">MagicZoom.options = {'opacity': 50,
'zoom-width': 900,
'zoom-height': 800,
'zoom-position': 'left',
'selectors-change': 'click',
'smoothing-speed': 40,
'zoom-distance': 15,
'selectors-mouseover-delay': 60,
'zoom-fade-in-speed': 200,
'zoom-fade-out-speed': 200,
'fps': 25,
'loading-msg': 'Loading zoom...',
'loading-opacity': 75,
'loading-position-x': -1,
'loading-position-y': -1,
'x': -1,
'y': -1,
'selectors-effect': 'fade',
'selectors-effect-speed': 400,
'show-title': 'top',
'drag-mode': false,
'always-show-zoom': false,
'smoothing': true,
'opacity-reverse': false,
'click-to-activate': false,
'click-to-deactivate': false,
'preload-selectors-small': true,
'preload-selectors-big': false,
'zoom-fade': true,
'show-loading': true,
'move-on-click': true,
'preserve-position': false,
'fit-zoom-window': true,
'entire-image': false,
'hint': true,
'disable-zoom': false,
'right-click': false,
'zoom-align': 'bottom',
'zoom-window-effect': 'shadow',
'selectors-class': '',
'hint-text': 'Zoom',
'initialize-on': 'load',
'hint-position': 'tl',
'hint-opacity': 75}</script>
</head>

<body class="single single-post postid-919917 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-205531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205531"><a href="http://elheraldoslp.com.mx/category/minuto-a-minuto/">Minuto a Minuto</a></li>
<li id="menu-item-205518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205518"><a href="http://elheraldoslp.com.mx/denuncia-ciudadana/">Denuncia ciudadana</a></li>
<li id="menu-item-205517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205517"><a href="http://elheraldoslp.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-205519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205519"><a href="http://elheraldoslp.com.mx/contactanos/">Contáctanos</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://elheraldoslp.com.mx/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					 <a href=http://uvs.edu.mx/ > <img src="http://elheraldoslp.com.mx/wp-content/uploads/2016/07/Cintillo-5-x-29.2-01.jpeg"/></a>

<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/54b3cfb1dde068844a2cc79d631f161e.min.js?20170519=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-282366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282366"><a href="/">Inicio</a></li>
<li id="menu-item-205521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205521"><a href="http://elheraldoslp.com.mx/category/local/">Local</a></li>
<li id="menu-item-205523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205523"><a href="http://elheraldoslp.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-205524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205524"><a href="http://elheraldoslp.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-205522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205522"><a href="http://elheraldoslp.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-205525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205525"><a href="http://elheraldoslp.com.mx/category/sucesos/">Sucesos</a></li>
<li id="menu-item-205526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205526"><a href="http://elheraldoslp.com.mx/category/gente/">Gente</a>
<ul class="sub-menu">
	<li id="menu-item-207749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207749"><a href="http://elheraldoslp.com.mx/category/gente/cultura/">Cultura</a></li>
	<li id="menu-item-207751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207751"><a href="http://elheraldoslp.com.mx/category/gente/salud/">Salud</a></li>
	<li id="menu-item-207750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207750"><a href="http://elheraldoslp.com.mx/category/gente/espectaculos/">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-205528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205528"><a href="http://elheraldoslp.com.mx/category/empresas/">Empresas</a></li>
<li id="menu-item-205529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205529"><a href="http://elheraldoslp.com.mx/category/tecnologia/">Tecnología</a></li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-secciones-container"><select><option value="#">Menu</option><option value="/">Inicio</option>
<option value="http://elheraldoslp.com.mx/category/local/">Local</option>
<option value="http://elheraldoslp.com.mx/category/nacional/">Nacional</option>
<option value="http://elheraldoslp.com.mx/category/internacional/">Internacional</option>
<option value="http://elheraldoslp.com.mx/category/deportes/">Deportes</option>
<option value="http://elheraldoslp.com.mx/category/sucesos/">Sucesos</option>
<option value="http://elheraldoslp.com.mx/category/gente/">Gente	<option value="http://elheraldoslp.com.mx/category/gente/cultura/">-Cultura</option>
	<option value="http://elheraldoslp.com.mx/category/gente/salud/">-Salud</option>
	<option value="http://elheraldoslp.com.mx/category/gente/espectaculos/">-Espectáculos</option>
</option>
<option value="http://elheraldoslp.com.mx/category/empresas/">Empresas</option>
<option value="http://elheraldoslp.com.mx/category/tecnologia/">Tecnología</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="wallpaper">
					</div><!--wallpaper-->
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://elheraldoslp.com.mx"><img itemprop="logo" src="http://elheraldoslp.com.mx/wp-content/uploads/2016/01/logo-elheraldo.png" alt="El Heraldo de San Luis Potosi" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/ElHeraldoSanLuisPotosi" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/elheraldoslp" alt="Twitter" class="twitter-but" target="_blank"></a></li>																					<li><a href="https://www.youtube.com/channel/UCU-iVW2zxFPTZozWHckXsyw" alt="Google Plus" class="google-but" target="_blank"></a></li>																					<li><a href="http://elheraldoslp.com.mx/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-919917 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-victor-corcoba-columnistas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://elheraldoslp.com.mx">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://elheraldoslp.com.mx/category/columnistas/">Columnistas</a>  &nbsp; &gt; &nbsp;  <span class="current">Hay que parar los discursos de odio</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Hay que parar los discursos de odio</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://elheraldoslp.com.mx/author/redaccion/" title="Entradas de Redaccion El Heraldo SLP" rel="author">Redaccion El Heraldo SLP</a> on 19 agosto, 2017			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<a href="http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3.jpg">
							<div class="post-image">
								<img width="300" height="336" src="http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Víctor" srcset="http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3.jpg 300w, http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3-268x300.jpg 268w, http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3-199x223.jpg 199w, http://elheraldoslp.com.mx/wp-content/uploads/2017/08/Víctor-3-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />															</div>
							</a><!--post-image-->
																					<!-- AddThis Sharing Buttons above --><p style="text-align: justify;">Vivimos tiempos repelentes, donde nadie escucha al corazón y el corazón es nuestra gnosis. Un verdadero tesoro que aniquilamos. Los efectos de esta frialdad son bien palpables. El mundo se mundializa, pero no se armoniza. La interdependencia de los caminantes se extiende a todos los campos, pero cada día queremos levantar nuevos muros. En lugar de auxiliarnos, nos endiosamos, y los frutos ya están ahí. Lo acaba de advertir un grupo de expertos en derechos humanos de la ONU, tras las manifestaciones de extrema derecha y la violencia registrada en Charlottesville, Virginia: “El racismo y la xenofobia están en aumento en Estados Unidos”. Sin duda, hay que controlar los actos y parar los discursos de odio, donde quiera que se produzcan. A mi juicio, urge en casi la totalidad del planeta, abordar el problema de las manifestaciones de incitación a la violencia racial, con otras políticas más de hermanamiento y consenso.</p>
<p style="text-align: justify;">Personalmente, confieso que me había ilusionado con el Decenio Internacional para los Afrodescendientes (2015-2024), pues el lema de “reconocimiento, justicia y desarrollo”, todo hacía presagiar la erradicación de las injusticias sociales heredadas de la historia, pero está visto que los prejuicios y la discriminación racial continua enraizándose en la especie humana. Bajo este marco de intolerancia, lo primordial como ya señalé en algunos artículos anteriores, es cambiar el ánimo humano, retornarlo a lo poético, purificarlo de esos aires de dominio corrupto. De ahí, la importancia de ese factor espiritual, de esas constantes llamadas a la conversión personal de muchas creencias.</p>
<p style="text-align: justify;">
En efecto, las religiosidades pueden ayudar mucho a eliminar cualquier resentimiento, pues si importante es depurar la memoria, para que se active la reconciliación, desde una visión de la persona humana trascendente, no menos vital son esos caminos de encuentro del hombre mismo consigo mismo, a través de su inherente mística natural. Sea como fuere, no debemos formar parte de un mercado que nos monopoliza a su antojo, que nos insta a utilizarnos como mercancía, que nos reclama para la lucha permanente. Olvidamos, con demasiada frecuencia, que somos un linaje que ha de cohabitar unido en esa búsqueda de la verdad, dignificándonos unos a otros, para reconstruir esa alianza entre pueblos y poder salvaguardar esa belleza que nos vierte la creación. En este sentido, como ha reiterado el Papa Francisco en sucesivas ocasiones, “las religiones tienen una tarea educativa: ayudar al hombre a dar lo mejor de sí”. También la justicia, previo al reconocimiento de la realidad, ha de ser reparadora y, a la vez, reeducadora de valores como la tolerancia, la consideración por los demás y el sometimiento, por parte de todos, a la diversidad. Ojalá, a pesar de los muchos tormentos, seamos capaces de promover esa cultura de diálogo, que impulsa lo equitativo y sostiene la libertad. Es hora, en consecuencia, de llamar al sosiego y de reafirmar y hacer cumplir los valores centrales de la Carta de las Naciones Unidas, que son los valores esenciales de nuestra civilización común, a pesar de esta nebulosa de conflictos que estamos atravesando.</p>
<p style="text-align: justify;">
Por tanto, pienso, que la educación en los derechos humanos debe ser una dimensión fundamental en todos los programas educativos del mundo. Siempre hay que volver a las raíces del alma, para que surja el amor más níveo, y se empequeñezca el odio. Tenemos que huir de este mundo, dominado casi siempre por los poderosos, que aprovecha cualquier ocasión para perjudicar a los demás, pues suelen confiarlo todo a la fuerza y a la violencia. Ya está bien de tanta deshumanización, de tanta conducta racista y xenófoba, que rechaza al más débil, ya sea extranjero, inválido o pobre. Nos falta esa mano tendida, esa conciencia por lo humano, para salir del completo fracaso moral de los prejuicios raciales y de las rivalidades étnicas. Sin embargo, nos sobran comportamientos altaneros, que es lo que nos está impidiendo convivir. Hay que salir de la mundanidad del choque y del cheque, y reorientarnos hacia otra sabiduría más desprendida, y no tan prendida de intereses, si en verdad queremos reducir el calvario de las desigualdades. Por desgracia, existen informes aterradores de violaciones a los derechos humanos. Y por si fuera poco el dolor, UNICEF acaba de recordarnos que, el país africano, ocupa el último lugar en el índice de Desarrollo Humano, llamándonos a todos a no abandonar a los niños de la República Centroafricana. Seguro que cada cual, por insignificante que nos parezca, podemos hacer mucho más. Intentémoslo al menos. No hay otra manera de hacer familia, que practicando el auténtico amor. Quién lo probó lo sabe y, asimismo, conoce que la felicidad llega por esta vía.</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://elheraldoslp.com.mx/2017/08/19/hay-que-parar-los-discursos-de-odio/' addthis:title='Hay que parar los discursos de odio'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_whatsapp"></a><a class="addthis_button_messenger"></a><a class="addthis_button_email"></a></div>
								</div><!--content-area-->
		<div class="post-tags">
					</div><!--post-tags-->
						<div id="author-info">
				<div id="author-image">
					<img alt='' src='http://0.gravatar.com/avatar/0a7309e63ff4f7872bd7226ad7ef182b?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0a7309e63ff4f7872bd7226ad7ef182b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div><!--author-image-->
				<div id="author-desc">
					<h4>About Redaccion El Heraldo SLP</h4>
									</div><!--author-desc-->
			</div><!--author-info-->
											



	
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://elheraldoslp.com.mx/2014/12/02/version-impresa-1123/" rel="bookmark" class="main-headline">Versión Impresa</a>
					<p>Mueve el mouse sobre la imágen</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted diciembre 2, 2014</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2014/12/02/version-impresa-1123/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2014/08/23/mexico-eliminado-de-serie-mundial-de-pequenas-ligas/" rel="bookmark" class="main-headline">México, eliminado de Serie Mundial de Pequeñas Ligas</a>
					<p>México, eliminado de Serie Mundial de Pequeñas Ligas Japón arrasó...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 23, 2014</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2014/08/23/mexico-eliminado-de-serie-mundial-de-pequenas-ligas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/08/19/hay-que-parar-los-discursos-de-odio/" rel="bookmark" class="main-headline">Hay que parar los discursos de odio</a>
					<p>Vivimos tiempos repelentes, donde nadie escucha al corazón y el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 19, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/08/19/hay-que-parar-los-discursos-de-odio/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/08/19/el-gran-negocio-de-la-venta-de-alcohol-a-menores-en-el-edomex/" rel="bookmark" class="main-headline">El gran negocio de la venta de alcohol a menores en el EdoMex</a>
					<p>Un asunto plenamente doméstico del Estado de México, está preocupando...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 19, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/08/19/el-gran-negocio-de-la-venta-de-alcohol-a-menores-en-el-edomex/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/08/19/al-menos-un-18-de-las-900-mil-jovenes-pertenecen-a-los-ninis/" rel="bookmark" class="main-headline">Al menos un 18% de las 900 mil jóvenes pertenecen a  los «Ninis»</a>
					<p>Por: El Diablo Cojuelo LE ENTRA A LA POLÉMICA.- Pues...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 19, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/08/19/al-menos-un-18-de-las-900-mil-jovenes-pertenecen-a-los-ninis/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/08/18/reconoce-procurador-urbano-fe-jalisco-propuestas-del-gobierno-municipal/" rel="bookmark" class="main-headline">Reconoce Procurador Urbano fe Jalisco propuestas del Gobierno Municipal</a>
					<p>“Relevante la planeación metropolitana y la creación de una Procuraduría...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 18, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/08/18/reconoce-procurador-urbano-fe-jalisco-propuestas-del-gobierno-municipal/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/08/18/entrega-ayuntamiento-equipo-y-uniformes-al-cuerpo-de-bomberos/" rel="bookmark" class="main-headline">Entrega Ayuntamiento equipo y uniformes al Cuerpo de Bomberos</a>
					<p>Parte del equipo fue adquirido con recursos provenientes de los...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 18, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/08/18/entrega-ayuntamiento-equipo-y-uniformes-al-cuerpo-de-bomberos/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/08/18/regidores-del-prd-garantizan-transparencia-de-programas-sociales-en-la-capital/" rel="bookmark" class="main-headline">Regidores del PRD  garantizan transparencia de programas sociales en la capital</a>
					<p>Exhortan a la oposición a dejar su “trabajo de escritorio”...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 18, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/08/18/regidores-del-prd-garantizan-transparencia-de-programas-sociales-en-la-capital/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elheraldoslp.com.mx/2017/08/18/la-vitamina-c-podria-ayudar-a-combatir-la-leucemia/" rel="bookmark" class="main-headline">La Vitamina C podría ayudar a combatir la leucemia</a>
					<p>Investigadores del Centro Perlmutter del Cáncer, ubicado en Nueva York,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted agosto 18, 2017</li>
							<li class="comments-icon"><a href="http://elheraldoslp.com.mx/2017/08/18/la-vitamina-c-podria-ayudar-a-combatir-la-leucemia/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="vertical-marquee-post-title-4" class="widget-1 widget-primero widget-impar sidebar-widget widget_text newsticker-widget"><h3>Minuto a Minuto</h3><div style='padding:3px;' class='vmpt_marquee'><marquee style='height:250px;' scrollamount='2' scrolldelay='9' direction='up' onmouseover='this.stop()' onmouseout='this.start()'><a target='' href='http://elheraldoslp.com.mx/2017/08/18/reconoce-procurador-urbano-fe-jalisco-propuestas-del-gobierno-municipal/'>Reconoce Procurador Urbano fe Jalisco propuestas del Gobierno Municipal</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/entrega-ayuntamiento-equipo-y-uniformes-al-cuerpo-de-bomberos/'>Entrega Ayuntamiento equipo y uniformes al Cuerpo de Bomberos</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/regidores-del-prd-garantizan-transparencia-de-programas-sociales-en-la-capital/'>Regidores del PRD  garantizan transparencia de programas sociales en la capital</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/la-vitamina-c-podria-ayudar-a-combatir-la-leucemia/'>La Vitamina C podría ayudar a combatir la leucemia</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/galaxy-note-8-saldra-a-la-venta-en-septiembre/'>Galaxy Note 8 saldrá a la venta en septiembre</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/aprueba-ine-presupuesto-historico-de-6-mil-700-mdp-para-partidos-en-2018/'>Aprueba INE presupuesto histórico de 6 mil 700 mdp para partidos en 2018</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/detienen-en-cancun-a-un-acusado-de-violacion-y-feminicido/'>Detienen en Cancún a un acusado de violación y feminicido</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/demanda-prd-que-se-clarifique-a-quien-se-beneficia-con-la-tala-del-bosque-de-niebla/'>Demanda PRD que se clarifique a quien se beneficia con la tala del Bosque de Niebla</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/profesionalizan-a-personal-de-centros-de-atencion-del-911-en-slp/'>Profesionalizan a personal de Centros De Atención del 911 en SLP</a>   <br /><br />   <a target='' href='http://elheraldoslp.com.mx/2017/08/18/ofrecen-conferencias-y-foro-sobre-perspectiva-de-genero/'>Ofrecen Conferencias y Foro sobre Perspectiva de Género</a></marquee></div></div><div id="text-11" class="widget-2 widget-par sidebar-widget widget_text"><h3>Síguenos en Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoslp" data-widget-id="335149493156716544" data-chrome="noscrollbar" data-chrome="noborders">Tweets by @ElHeraldoslp</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-13" class="widget-3 widget-último widget-impar sidebar-widget widget_text"><h3>Síguenos en Facebook </h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElHeraldoSanLuisPotosi%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
					</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205531"><a href="http://elheraldoslp.com.mx/category/minuto-a-minuto/">Minuto a Minuto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205518"><a href="http://elheraldoslp.com.mx/denuncia-ciudadana/">Denuncia ciudadana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205517"><a href="http://elheraldoslp.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205519"><a href="http://elheraldoslp.com.mx/contactanos/">Contáctanos</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2014 El Heraldo de San Luis Potosi. Sitio desarrollado por <a href="http://www.swsmexico.com">SWS Mexico</a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.6";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-79f886184e5bd8f621c73106b7fc8137","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-79f886184e5bd8f621c73106b7fc8137 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://elheraldoslp.com.mx/wp-content/plugins/addthis/css/output.css?ver=535cec8e7b1e50b9f2896f17c6ef37f7' type='text/css' media='all' />
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/elheraldoslp.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/jquery.flexslider.js?ver=535cec8e7b1e50b9f2896f17c6ef37f7'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/jquery.elastislide.js?ver=535cec8e7b1e50b9f2896f17c6ef37f7'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/respond.min.js?ver=535cec8e7b1e50b9f2896f17c6ef37f7'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-content/themes/maxmag2.7/js/retina.js?ver=535cec8e7b1e50b9f2896f17c6ef37f7'></script>
<script type='text/javascript' src='http://elheraldoslp.com.mx/wp-includes/js/wp-embed.min.js?ver=535cec8e7b1e50b9f2896f17c6ef37f7'></script>
<!--wp_footer-->
</body>
</html>
<!-- Dynamic page generated in 4.222 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-19 01:14:45 -->

<!-- super cache -->